首页| 论坛| 消息
主题:QT在DeepIn(深度)Linux安装无法启动?
wwwfffhhh发表于 2021-02-09 21:14
QT最新在线安装版在DeepIn V20.1版本安装完QT6.1,无法启动程序,QT Create程序的图标上还出现了一个紫色的“树叶”型标志,点击图标没有任何反应
回帖(6):
6楼:不是6.0.1吗?哪来的6.1?
5楼:对linux系统不熟悉,不知道是不是这个问题:
Minimum glibc version for prebuild binaries ..
4楼:hp_201111:deepin下安装Qt5&以及部分问题解决
https://www.cnblogs.com/hanlulu1998/p/1 ..

全部回帖(6)»
最新回帖
收藏本帖
发新帖