• 3128阅读
  • 1回复

[提问]Qt如何实现驱动蓝牙4.0 [复制链接]

上一主题 下一主题
离线yupei
 

只看楼主 倒序阅读 楼主  发表于: 2015-04-05
— 本帖被 XChinux 从 其它技术开发讨论区 移动到本区(2015-07-28) —
看到QT官网上发布了Qt5.4.1,该版本的Qt支持BlueTooth 4.0 API,但是不支持Windows下的4.0开发,不知道有没有办法实现Windows下的Bluetooth4.0开发或者使用第三方软件包也行。拜托各位,
离线草根

只看该作者 1楼 发表于: 2015-08-10
我也想知道
快速回复
限100 字节
 
上一个 下一个