• 642阅读
  • 1回复

交叉编译qt5.9,编译tslib出现问题 [复制链接]

上一主题 下一主题
 

只看楼主 倒序阅读 楼主  发表于: 01-11
交叉编译qt5.9 配置选项中添加-tslib时 报错误: ERROR: Feature 'tslib' was enabled, but the pre-condition 'libs.tslib' failed.
基本上是同样的方法,编译qt5.7就没有报这个问题,请问原因有解决办法吗
离线guyuezunting

只看该作者 1楼 发表于: 05-31
你的解决了吗?我也有这样的问题
快速回复
限100 字节
 
上一个 下一个