• 411阅读
  • 3回复

[讨论]linuxdeployqt打包出现的问题 [复制链接]

上一主题 下一主题
离线xiao.qin
 

只看楼主 倒序阅读 楼主  发表于: 01-08
linuxdeployqt 5 (commit fc64c50), build 609 built on 2019-01-06 03:55:18 UTC
Please run on a system no newer than the oldest still-supported Ubuntu LTS release.
This is so that the resulting bundle can run on all still-supported releases of Ubuntu.

离线xiao.qin

只看该作者 1楼 发表于: 01-08
系统是ubuntu 18.10
在线toby520

只看该作者 2楼 发表于: 01-08
正常 我也是这个错误 说明这个版本太高了 换个低点的
QtQML多多指教开发社区 http://qtclub.heilqt.com
将QtCoding进行到底
关注移动互联网,关注金融
开发跨平台客户端,服务于金融行业
专业定制界面
群号:312125701   373955953(qml控件定做)
离线chinxiao

只看该作者 3楼 发表于: 01-09
回 toby520 的帖子
toby520:正常 我也是这个错误 说明这个版本太高了 换个低点的 (2019-01-08 21:40) 

你的意思是ubuntu的版本太高了?
快速回复
限100 字节
 
上一个 下一个