• 86阅读
  • 3回复

ubuntu16+qt5.9.9安卓环境配置问题 [复制链接]

上一主题 下一主题
在线mugua001
 

只看楼主 倒序阅读 楼主  发表于: 11-19


SDK manager is not avaiable with the current version of SDK tools.use native sdk manager.

这是什么原因?
在线mugua001

只看该作者 1楼 发表于: 11-19
离线20091001753

只看该作者 2楼 发表于: 11-20
安卓 sdk 的文件夹里有管理工具
就是 sdk manager

你需要在里面安装一些工具:
sdk tools
platform tools
build tools

(づ ̄ 3 ̄)づ
在线mugua001

只看该作者 3楼 发表于: 11-22
非常感谢。
快速回复
限100 字节
 
上一个 下一个